[HỎI] Lỗi copy - vozForums
vozForums

Go Back   vozForums > Khu vui chơi giải trí > Chuyện trò linh tinh™


Reply
 
Thread Tools
  #1  
Old 19-11-2012, 22:55
hano0odoi's Avatar
hano0odoi hano0odoi is offline
Senior Member
 
Join Date: 12-2009
Posts: 301
[HỎI] Lỗi copy

Mình hiện giờ gặp một lỗi khá khó chịu khi COPY, tìm trên mạng vẫn chưa thấy cách giải quyết do lỗi này khó diễn tả quá , gặp 1 bạn bị tương tự nên mình đăng lại nguyên bài của bạn ấy

Quote:
Em dùng word 2010 pro. Dùng bộ gõ unikey 4.0rc2.
Khi dùng word em bị lỗi thế này.
Giả sử em copy một đoạn văn bản, khi đó paste luôn thì không sao. Nhưng nếu em copy một đoạn văn bản mà chưa paste, gõ thêm một chữ có dấu, chẳng hạn chữ "lỗi" thì khi em paste nó lại không ra đoạn văn bản vừa copy mà lại ra chữ "ỗi" (là vần của chữ "lỗi" mà em gõ ra sau khi copy). Tương tự, gõ bất cứ chữ gì khi paste nó cũng tự ra vần của chữ gõ trước đó.
Các cao thủ có thể chỉ em cách khắc phục không. THật sự bất tiện quá
Ví dụ như:
Copy đoạn "123456789" nếu dán ngay lập tức thì nó sẽ ra "123456789", nhưng nếu chưa dán mà còn type thêm vài chữ như "rau dền" thì lúc dán nó lại ra "ề"
Ai có cách khắc phục không
Reply With Quote
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump





All times are GMT +7. The time now is 16:04.


Steam Powered by vBulletin® 0.1 pre-alpha
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.