f22_raptor
07-05-2013, 18:48
Mọi người cho em hỏi chút
Em có 1 client là ser 2k8 r2 sp1
1 Server core là 2k8 r2 sp1
Server core đã cài DNS Server Core, client đã cài remote dns tools trong add features
Đã tắt firewall cả 3 profiles (private, public, domain) trên server core, đã enable remote services trong inbound rules
Nhưng khi dùng client, mở dns lên để connect vào dns server trên server core thì bị báo access is denied
Tương tự dùng lệnh dnscmd "ip server core" /info cũng báo như trên
Các bác giúp em với ạ @@
Em cảm ơn nhiều :pudency:
//chẳng biết để đâu nên hỏi ở đây, nhờ các bác giúp đỡ :go:
Em có 1 client là ser 2k8 r2 sp1
1 Server core là 2k8 r2 sp1
Server core đã cài DNS Server Core, client đã cài remote dns tools trong add features
Đã tắt firewall cả 3 profiles (private, public, domain) trên server core, đã enable remote services trong inbound rules
Nhưng khi dùng client, mở dns lên để connect vào dns server trên server core thì bị báo access is denied
Tương tự dùng lệnh dnscmd "ip server core" /info cũng báo như trên
Các bác giúp em với ạ @@
Em cảm ơn nhiều :pudency:
//chẳng biết để đâu nên hỏi ở đây, nhờ các bác giúp đỡ :go: